Eine halbe Ewigkeit

Nachdem also heute – bin früher abgerauscht aus dem Büro, weil ich so brav war – die Scharniere am Kühlschrank gewechselt wurden, durfte ich für meinen lieben Oldie die neue Sim-Karte für seiene W-Lan Router einrichten. Wollte zuerst nicht so recht – im (beschränkten)Netz war ich zwar recht schnell und auch das Guthaben raufladen war easy, aber dann gab es anscheinend keine Internet-Verbindung. Kann ich wissen, dass der Router gebootet werden will.

Naja, und wenn schon repariert wird, habe ich gleich die Wasserleitung im WC drangehängt – das war aufgrund meines Vorwissens vom letzten Mal eigentlich schon ziemlich einfach.

Gemütlich wollte ich dann auf der Couch Platz nehmen und ein bisschen in meinem Kindle weiterlesen, doch es gab keine (0) Reaktion – also habe ich ihn angesteckt. Doch auch nach 20 Minuten gab es keine Reaktion, auch nicht auf abschalten durch mehrere Sekunden auf den Schalter drücken. Das klappt doch sonst bei all dem Zeug, das man rundherum so hat.

Da hilft nur noch eine kleine Recherche: also das hätte ich dann auch nicht erwartet, dass man 20 oder 40 Sekunden auf den Schalter drücken muss… puh, Gott sei dank geht er jetzt wieder, obwohl so wie in der Anleitung hat es nicht gerade funktioniert.

Dieser Beitrag wurde unter Reparatur veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s